Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  dphiphoto le Jeu 09 Jan 2014, 19:26

Bonjour à tous et désolé pour la teneur du message, il y a une heure je ne pensais pas écrire celui là....
Je m'appelle David, j'ai 43 ans et je fais la restauration d'une vieille ferme en auvergne (63) avec mon épouse et nous cherchions un 4x4 pas trop cher pour rester la bas ( voyage déchéterie, tracter gros matériel, champignons...), donc nous ne cherchions pas un véhicule pour vraiment faire de la route.
J'ai Trouvé un Galloper châssis long, pas cher carrosserie abimée,140000 km ,mais avec contrôle terminé depuis 15j et proprio qui ne veut pas s'embêter, fais un bon rabais mais bon contact avec lui.
Contrôle passé dans la foulée, sans contre visite avec rapport à l'identique de celui du mois de juin...
Aujourd'hui, je choisi un chemin pas trop loin de chez moi pour faire une photo à mettre sur le forum, ( je précise que je l'utilise depuis lundi tous les jours) et la odeur de vapeur, je regarde le thermostat, bien haut mais pas dans le rouge ( 85 %) et j'arrête immédiatement le moteur. J'ai du faire un ou deux km en première longue et 4x2 pas plus...
Le vase d’expansion a crachoté pendant au moins 5 min, je pense à une montée en pression
Pas encore vu un mécano, mais je pense donc à un joint de culasse. Lors de l’essai j'avais évidement ouvert le bouchon du vase d’expansion après l’essai sur route  ça n'avait rien donné mais le premier essai a peut être été trop court et pas assez dans les tours... Ma femme elle avait remarqué que la batterie avait des traces d'oxydation, et je me suis rendu compte que ces traces d'oxydation était juste dans le jet de vapeur du vase d'expansion... Il a répondu qu'il pensait que le propriétaire précédent avait du faire " déborder " la batterie... je n'ai pas relevé.
Pensez vous qu'il soit possible de masquer un joint de culasse défectueux, et que le contrôle puisse lors de son éssai mettre à mal cette réparation de fortune?  
Voilà, présentation pas très flatteuse, j'aurai bien préféré vous parler d'autre choses ( le confort, le sentiment de sécurité à l'intérieur etc....), ça fait à peine 3 j que je l'ai et j'ai déjà du mal à penser rappeler le vendeur pour le négocier ou le rendre...  Mais il faut bien que je sache s'il y a un vice caché ... Je vais prendre conseil autour de moi, mais à 19 h ce soir c'est pas évident et je comme je m'étais décidé à poster mon premier message ce soir.
Peut être y a aura-t-il des conseils ou des avis qui me permettront de savoir quoi faire dès demain.
Merci de m'avoir lu si vous êtes arrivés jusqu'ici, et veuillez croire en mon désir de rester sur ce forum
avatar
dphiphoto
activiste du galloper
activiste du galloper

Nombre de messages : 105
Age : 47
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Oublier de dire que ...

Message  dphiphoto le Jeu 09 Jan 2014, 19:59

... je l'ai acheté Lundi, passé au contrôle hier et que j'ai du faire moins de 150 km ...
avatar
dphiphoto
activiste du galloper
activiste du galloper

Nombre de messages : 105
Age : 47
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  penduick33 le Jeu 09 Jan 2014, 20:01

Bonsoir Dphiphoto et Bienvenue sur notre beau forum!!  cheers  cheers 

Avant de penser "joint de culasse", il vaut mieux regarder ton viscocoupleur et confirmer ou infirmer s'il fonctionne correctement.
En utilisant l'outil de recherche du forum, tu trouveras que d'autres ont eu, peu ou prou, le même problème que toi.  Wink 

Tu peux aussi voir si ton radiateur n'est pas bouché et/ou si tu n'as pas de durites défectueuses...bref, il peut y avoir d'autres pistes à explorer avant de crier "haro" sur le joint de culasse... Twisted Evil 

Bon courage et tiens nous au courant, stp. Les retours d'expérience sont toujours les bienvenus car ils peuvent profiter à toutes et tous.

 :::::  ::::: 


 :::;;
avatar
penduick33
chuch norris du galloper
chuch norris du galloper

Nombre de messages : 1266
Age : 52
Localisation : Hienghène (Nouvelle-Calédonie)
Date d'inscription : 28/07/2010

https://www.youtube.com/channel/UCDrQSJlIl-7K9WljWSC7E4g

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  copain le Jeu 09 Jan 2014, 20:57

bienvenue a toi et a ton gallo  Wink  Wink  Wink  Wink 


ça commence mal pour toi cette année  Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad
avatar
copain
connait mieux le galloper que sa femme

Nombre de messages : 3158
Age : 38
Localisation : aisne 02110 brancourt le grand
Date d'inscription : 09/03/2011

http://jclebeau2003@yahoo.fr

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  dphiphoto le Jeu 09 Jan 2014, 21:14

Merci de vos retours, une bonne bière, un bon repas et pour finir vos commentaires et le moral remonte...
J'ai envoyé un message au vendeur qui lui m'a conseillé de regarder les bulles d'air dans le circuit de chauffage arrière... autant de pistes qui me rassurent et me font attendre le diagnostique avec moins d'appréhension, je vous tiens au courant de l'évolution.
David
avatar
dphiphoto
activiste du galloper
activiste du galloper

Nombre de messages : 105
Age : 47
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  copain le Jeu 09 Jan 2014, 21:20

ta verifier ton visco  Question  Question  Question  Question mais bon je pense qu il a du chauffer ton gallo  Crying or Very sad  Crying or Very sad  Crying or Very sad
avatar
copain
connait mieux le galloper que sa femme

Nombre de messages : 3158
Age : 38
Localisation : aisne 02110 brancourt le grand
Date d'inscription : 09/03/2011

http://jclebeau2003@yahoo.fr

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  GRIZZLY le Jeu 09 Jan 2014, 22:28

Bonjour, bienvenue parmi nous. cheers 

Je regarde le thermostat, bien haut mais pas dans le rouge ( 85 %) et j'arrête immédiatement le moteur. J'ai du faire un ou deux km en première longue et 4x2 pas plus..

Ton visco doit être HS . L"aiguille en hiver mets 3/4 kms à atteindre sa position "à température" entre les deux petits points

et n'en bouge plus.

Perso , je n'ai jamais vu la mienne monter au dessus.

Un sujet récent à lire:

http://www.galloper4x4.com/t4156-viscocoupleur-a-prix-interressant?highlight=viscocoupleur

_________________
They did not know it was impossible, so they did it! Mark Twain
avatar
GRIZZLY
connait mieux le galloper que sa femme

Nombre de messages : 3202
Age : 57
Localisation : 13700 Marignane
Date d'inscription : 10/10/2010

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  cousinhube34 le Jeu 09 Jan 2014, 23:20

A mon tour de te saluer, te souhaiter la bienvenue sur le forum et te confirmer que ton problème a de fortes chances d'être lié à un visco-coupleur HS.
Si tu veux t'en rendre compte sans frais, tu le démontes, tu l'ouvres et tu le remplis de graisse. Ensuite une bonne purge du circuit de refroidissement et tout devrait rentrer dans l'ordre. Ensuite, si le test est concluant, libre à toi de remplacer le visco-coupleur ou le laisser comme ça. Le mien roule ainsi depuis pas mal de temps et il restera comme ça. J'avais eu la même mésaventure que toi, avec la vapeur, la frayeur et tout le reste !
avatar
cousinhube34
dort dans son galloper
dort dans son galloper

Nombre de messages : 428
Age : 47
Localisation : Beziers
Date d'inscription : 12/11/2011

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  angel le Ven 10 Jan 2014, 04:44

Salut dphiphoto,
 
Bienvenue à toi et à ton Gallopiot,
Je suis du même avis que mes collègues du forum. J'ai eu le même problème et
depuis que j'ai changé mon visco-coupleur, je n'ai plus de problème.
Cette pièce est trés simple à changer, le nunuche que je suis en mécanique
a réussi à le faire, donc c'est à la porté de tout le monde. Ensuite il faut bien
puger le circuit d'eau et le gallopiot repart pour un tour.
A +++
avatar
angel
doctor es Gallopio
doctor es Gallopio

Nombre de messages : 826
Age : 64
Localisation : Toulon 83000
Date d'inscription : 10/02/2011

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  sebarton le Ven 10 Jan 2014, 08:20

Bienvenue à toi et bon courage !!
avatar
sebarton
frappé de galloper
frappé de galloper

Nombre de messages : 267
Age : 30
Localisation : TOUL ,54 Meurthe et Moselle
Date d'inscription : 01/10/2013

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  galloper30 le Ven 10 Jan 2014, 08:46

Bonjour et Bienvenue  cheers 

100 % d'accord avec mes camarades , regarde et lit le lien de Grizzly .

 1 = visco-coupleur
2 = thermostat
3 = bouchon radiateur
4 = nettoyage radiateur extérieur

_________________
EX = galloper 100% + modif G@lium + egr + 31/10.5/15 BF + marche pied et pare chocs tube 60 .
maintenant = Patrol GR Y61 2005 4 cyl 160 ch+34  rehausse + 5
avatar
galloper30
Admin
Admin

Nombre de messages : 7346
Age : 55
Localisation : aigues-mortes 30220
Date d'inscription : 14/07/2006

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  copain le Ven 10 Jan 2014, 10:05

ou change ton gallo  hhhh  hhhh  hhhh  hhhh
avatar
copain
connait mieux le galloper que sa femme

Nombre de messages : 3158
Age : 38
Localisation : aisne 02110 brancourt le grand
Date d'inscription : 09/03/2011

http://jclebeau2003@yahoo.fr

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  scamu le Ven 10 Jan 2014, 10:48

Bienvenue à toi sur le forum,
Suis les indics de nos super forumers, ça va le faire !
avatar
scamu
frappé de galloper
frappé de galloper

Nombre de messages : 246
Localisation : 36
Date d'inscription : 10/09/2013

Revenir en haut Aller en bas

Plein d'indices vers le visco...mais pas que

Message  dphiphoto le Ven 10 Jan 2014, 14:22

Bonjour à tous et merci de vos soutiens...
Ce matin, remise à niveau (près de 1.5l quand même), et pas de fumée blanche, pas de mayonnaise et pas de durite dure, c'est un bon début.
Chauffage à fond , le thermostat se stabilise entre les deux points sur une ballade en chemin .
Je vérifie le moteur à mi chemin et je décide de mettre le chauffage arrière en route.
5 min plus tard, petite odeur de liquide de refroidissement dans l'habitacle, et dans le soleil rasant une  "légère vapeur à l'intérieur".
Je m'arrête, actionne le ventilateur radiateur à la main, lorsque je le pousse fort à chaud avec deux doigts, il fait une rotation de 2-3 pales (1/4 de tour).
Je referme le circuit arrière et plus de vapeur au retour.
L'aiguille n'a pas bougée d'entre les deux points pendant les 20 bornes de ballade- route ( chauffage à fond)
Alors, visco ou pas seulement?
avatar
dphiphoto
activiste du galloper
activiste du galloper

Nombre de messages : 105
Age : 47
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  galloper30 le Ven 10 Jan 2014, 15:14

il y aurai pas en plus du visco , une petite fuite sur les durites du chauffage arrière  Question

_________________
EX = galloper 100% + modif G@lium + egr + 31/10.5/15 BF + marche pied et pare chocs tube 60 .
maintenant = Patrol GR Y61 2005 4 cyl 160 ch+34  rehausse + 5
avatar
galloper30
Admin
Admin

Nombre de messages : 7346
Age : 55
Localisation : aigues-mortes 30220
Date d'inscription : 14/07/2006

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  stihl le Sam 11 Jan 2014, 08:55

Bienvenue cheers 

Bon courage pour ton problème! C'est jamais plaisant ce genre de chose, surtout quand on vient de l'acheter, mais ici, tu vas trouver des pros du gallo!
avatar
stihl
activiste du galloper
activiste du galloper

Nombre de messages : 181
Date d'inscription : 22/03/2012

Revenir en haut Aller en bas

Les durites chauffage arrières ?

Message  dphiphoto le Lun 13 Jan 2014, 09:44

Un Week end à tester la Galoppette ( le ptit nom qu'on lui donne pour l'instant), et bien des raisons de s'attacher un peu plus à ce véhicule très très plaisant surtout pour une famille à la campagne. Avec chauffage à fond, il n'est jamais sorti d'entre les deux points, même lors d'une montée particulièrement boueuse ( ah le nettoyage après).
Enfin bon, je cherche comment accéder aux durites arrières ( elles passent par dessous non ?) et je voudrais savoir si 1/3 de tour pour le visco lorsqu'on le pouce avec deux doigt quand il est chaud c'est un signe de faiblesse ou pas ?  Parce que la bulle d'air dans le circuit me semble une cause très valable pour mon incident précédent... (montée en pression, température pas dans le rouge mais vapeur!)
Puis je crois que je vais bien chercher sur le forum les messages sur le contacteur pour les fenêtres parce que là je dois dire que pas une ne marche correctement...
Une petite photo de la bête en face de chez moi.
avatar
dphiphoto
activiste du galloper
activiste du galloper

Nombre de messages : 105
Age : 47
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  scamu le Lun 13 Jan 2014, 09:52

punaise des gros immeubles énormes ! Shocked 
cochonnerie de contacteur de fenêtres ! il ne faut pas héister à balancer le produit de nettoyage en quantité car, pour mon cas cela a largement amélioré mais il faut que j'y retourne !
avatar
scamu
frappé de galloper
frappé de galloper

Nombre de messages : 246
Localisation : 36
Date d'inscription : 10/09/2013

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  GRIZZLY le Lun 13 Jan 2014, 09:55

C'est un modèle vendu par Hyundai France , pas un import , modèle 2001.

100 CV si pas de modif gallium.


Dernière édition par GRIZZLY le Mar 14 Jan 2014, 19:14, édité 1 fois

_________________
They did not know it was impossible, so they did it! Mark Twain
avatar
GRIZZLY
connait mieux le galloper que sa femme

Nombre de messages : 3202
Age : 57
Localisation : 13700 Marignane
Date d'inscription : 10/10/2010

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  GRIZZLY le Mar 14 Jan 2014, 19:13


La doc d'époque , pour info.





_________________
They did not know it was impossible, so they did it! Mark Twain
avatar
GRIZZLY
connait mieux le galloper que sa femme

Nombre de messages : 3202
Age : 57
Localisation : 13700 Marignane
Date d'inscription : 10/10/2010

Revenir en haut Aller en bas

Merci pour cette fiche Grizzly, mais ça me fait poser des questions:

Message  dphiphoto le Mar 14 Jan 2014, 19:24

A la lecture, je me rend compte que je n'ai pas le même poids en ordre de marche sur ma carte grise, que j'ai un exceed, donc à priori un GLX, et que je ne pense pas avoir d'ABS, le réglage électrique de l'assiette des phares, et que je ne sais pas où est l'antidémarrage et comment il fonctionne...
Si un âme charitable pouvait me renseigner...
avatar
dphiphoto
activiste du galloper
activiste du galloper

Nombre de messages : 105
Age : 47
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  GRIZZLY le Mar 14 Jan 2014, 22:03

L'EXCEED est un modèle import qui correspond au GLS

Le réglage de l'assiette des phares est à gauche du volant , au tableau de bord , un genre de petite molette 0/1/2/3/4

Différences entre Exceed import et  GLS, GLX ( + cuir au lieu du tissu ) :

-Pas d'ABS 
-Moteur 105 CV d'origine au lieu des 100 CV du modèle Hyundai France
-Autocollant " Turbo Intercooler " au lieu de "Hyundai" sur les ailes AR

Ton modèle a plus l'air d'un GLS ou GLX que d'un Exceed ou alors l'autocollant Hyundai et le cache roue inox ne sont pas d'origine..

As tu les sièges cuir ou tissu ?

L'anti démarrage est sur la pompe , la clé de contact est codée.

As tu eu une clé violette avec le véhicule ?

_________________
They did not know it was impossible, so they did it! Mark Twain
avatar
GRIZZLY
connait mieux le galloper que sa femme

Nombre de messages : 3202
Age : 57
Localisation : 13700 Marignane
Date d'inscription : 10/10/2010

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  GRIZZLY le Mar 14 Jan 2014, 22:35


_________________
They did not know it was impossible, so they did it! Mark Twain
avatar
GRIZZLY
connait mieux le galloper que sa femme

Nombre de messages : 3202
Age : 57
Localisation : 13700 Marignane
Date d'inscription : 10/10/2010

Revenir en haut Aller en bas

Merci Grizzly, voici les réponses à tes questions

Message  dphiphoto le Mar 14 Jan 2014, 23:17

Mes sièges sont en cuir et on ne m'a pas donné de clef violette, il faut dire qu'il est impossible de suivre le nombre de propriétaire et l'historique sur ce véhicule. 
J'ai eu deux clefs et je n'ai pas l'intention d'en faire refaire pour l'instant.  
Sur l'annonce il y avait marqué "exceed", mais ce n'est marqué nulle part ailleurs...
Il me semble avoir lu GLX sur l'arrière...Mais il fait nuit et je descendrait voir plus tard.
avatar
dphiphoto
activiste du galloper
activiste du galloper

Nombre de messages : 105
Age : 47
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  GRIZZLY le Mar 14 Jan 2014, 23:28

dphiphoto a écrit:Mes sièges sont en cuir et on ne m'a pas donné de clef violette, il faut dire qu'il est impossible de suivre le nombre de propriétaire et l'historique sur ce véhicule. 
J'ai eu deux clefs et je n'ai pas l'intention d'en faire refaire pour l'instant.  
Sur l'annonce il y avait marqué "exceed", mais ce n'est marqué nulle part ailleurs...
Il me semble avoir lu GLX sur l'arrière...Mais il fait nuit et je descendrait voir plus tard.
Bonsoir David,

C'est un GLX (Hyundai France ) que tu as.

Le logo GLX doit être juste devant chaque portière  AV , au dessus du cheval et peut être à l'arrière aussi ..

Normalement , tu dois avoir L'ABS , un gros boitier le long de l'aile gauche , après de la boite à fusibles.

_________________
They did not know it was impossible, so they did it! Mark Twain
avatar
GRIZZLY
connait mieux le galloper que sa femme

Nombre de messages : 3202
Age : 57
Localisation : 13700 Marignane
Date d'inscription : 10/10/2010

Revenir en haut Aller en bas

Re: Même pas eut le temps de prendre une photo pour le forum que... vapeur!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum